Problemer med maling

Teknobiler og andet gammelt legetøj Fora Teknobiler Problemer med maling

Viser 8 indlæg - 1 til 8 (af 8 i alt)
  • Forfatter
    Indlæg
  • #17690
    Flemming Rasch
    Deltager

    Hej der ude
    Jeg har fået et problem med min maling på mine om lakeret biler, det er lige somom de “op koger ” i lakken de er malet med Motip spray maling det plejer at virke fint de er alle malet for flere måneder siden og de står tørt og godt så det er ikke fugt ,er der en af jer der har været ude for det samme eller ved hvad det skyldes? 🙂
    På for hånd tak.
    Mange Tekno hilsener
    Ms Super

    #17692

    Den er ny — Når det koger op plejer det at være underlaget den er gal med. Olie, fedt osv. Der skal jo ikke meget andet end en fedtfinger til at lave problemer. Men er metallet lidt porøst i overfladen så kan der jo gemme sig noget fedt i det. Jeg grunder altid før maling. Grunderen binder bedre på metallet, Hindre korodering uanset metal type. grunderen hindre også evt. fejl grundet en lille fedtfinger olign. Den endelige lakering binder bedre på grunderen, end på den rene metal overflade.
    Hilsen
    Hans Jørgen

    #17695
    Flemming Rasch
    Deltager

    Hej Hans Jørgen
    Det “sjove” hvis man kan sige det er at de er renset af med silicone fjerner inden de er malet ,jeg har aldrig været ude for dette før og har aldrig brugt grunder men jeg må jo bare starte forfra med ca 15-20 stk nye decaler og ny lak øv-øv men så er der noget til de lange vinter aftner 😉
    Mange Tekno hilsener
    Ms super Flemming

    #17697

    Jeg rinser af med, malingsfjerner, bremsevæske og/eller en messing børste.Spritte næsten altid af inden maling. Jeg har oplever det men det var lige efter der var malet. Aldri oplevet det længe efter. Surt, men påen igen der er ikke andet at gøre.
    Hilsen Hans Jørgen

    #17698
    Flemming Rasch
    Deltager

    Hej Hans Jørgen
    Ja der er jo ikke andet at gøre 😉
    Jeg prøver også at tage det med et smil men det er sku lidt øv med de mange timer og decaler der går spild .
    mange Tekno hilsener
    Ms Super Flemming

    #17784
    Anonym
    Inaktiv

    Hej, jeg er ny her, hedder IB, er 58 år, og har været ansat 43 år som redder hos Falck, det var lidt om mig.

    Jeg har været ude for det samme, opkogning, men også at malingen gav et marmorreret mønster efter tørring, dette på store glatte flader.
    Jeg renser med Acetone, sagen er jeg samler kun “de gamle” modeller,
    dog ikke dem af blik, med de støbte udgaver.
    Man skal passe på hvis der er emner af plast, feks fælge,-de smelter
    og ja derefter en messing børste.
    Jeg anvender spraydåser,Duplicolour” fra Bauhaus.Jeg fik en op-bobling
    med gult, med en anden dåse samme farve, ikke noget. Det skete ved påføring nr 2, og jeg tror det kan have noget at gøre med evt fortynder i farven, for tæt på når man sprøjter, og temperaturen, som bør være mindst 14 grader, men at det koger op, påfølgende,har jeg
    ikke oplevet.
    Her er et foto af Tankvogne som jeg netop har renoveret, selvfølgelig
    med decaler og dele fra Peter Frandsen.

    #17787

    Hej Ib.
    Velkommen på forum. Det er ellers en flot samling tankbiler, du har renoveret. Altid dejligt med billeder.

    MVH Kim B S.

    #17793

    Flotte tankbiler Ib! 🙂
    Og når det gjelder problemer med maling: Jeg har aldri opplevd koking på noen av modellbilene jeg har lakkert om. Men jeg bruker Biltema sin zink grunning først.
    Knut

Viser 8 indlæg - 1 til 8 (af 8 i alt)
  • Du skal være logget ind for at svare på dette indlæg.